✎ Задать свой вопрос   *более 30 000 пользователей получили ответ на «Решим всё»

Задача 6596 В электронной таблице значение формулы

УСЛОВИЕ:

В электронной таблице значение формулы =СРЗНАЧ(D1:D4) равно 5. Чему равно значение ячейки D1, если значение формулы =CУMM(D2:D4) равно 12?

РЕШЕНИЕ:

Если среднее арифметическое значений четырёх ячеек равно 5, то их сумма равна 4*5 = 20. Если сумма трёх ячеек диапазона равна 12, то значение четвёртой легко вычисляется: 20-12=8.

Вопрос к решению?
Нашли ошибку?

ОТВЕТ:

8

Добавил slava191, просмотры: ☺ 2438 ⌚ 09.02.2016. информатика 10-11 класс

Решения пользователей

Увы, но свой вариант решения никто не написал... Будь первым!
Хочешь предложить свое решение? Войди и сделай это!

Написать комментарий

Последние решения
(прикреплено изображение) [удалить]
✎ к задаче 38639
(прикреплено изображение) [удалить]
✎ к задаче 38644
https://youtu.be/TCYxxYO_5ag
поставьте лайк)
[удалить]
✎ к задаче 38497
(прикреплено изображение) [удалить]
✎ к задаче 38641
(прикреплено изображение) [удалить]
✎ к задаче 38638