ЕГЭ по Информатике

Задание 7

Дан фрагмент электронной таблицы.

Какое целое число должно быть записано в ячейке A1, чтобы диаграмма, построенная по значениям ячеек диапазона A2:С2, соответствовала рисунку? Известно, что все значения ячеек из рассматриваемого диапазона неотрицательны.

КИМ ЕГЭ 2017 (досрочный период)

Посмотреть ответ
В электронной таблице значение формулы =СРЗНАЧ(B3:E3) равно – 3. Чему равно значение формулы =СУММ(B3:F3), если значение ячейки F3 равно 2?
1) – 14
2) – 10
3) – 7
4) – 1

(фипи)
Посмотреть ответ
В электронной таблице значение формулы =СРЗНАЧ(С1:С3) равно 4. Значение формулы =СРЗНАЧ(С4:С5) равно 6. Чему будет равно значение формулы =СУММ(С1:С5)?

1) 5
2) 24
3) 25
4) 10
Посмотреть ответ
В электронной таблице значение формулы =CP3HA4(D1:D4) равное. Чему равно значение формулы =СРЗНАЧ (D2:D4), если значение ячейки D1 равно 11?
Посмотреть ответ
В электронной таблице значение формулы =CУMM(D2:D4) равно 15. Чему равно значение формулы =СРЗНАЧ(D1:D4), если значение ячейки D1 равно 5?
Посмотреть ответ
В электронной таблице значение формулы =CУMM(D2:D4) равно 15. Чему равно значение формулы =CУMM(D1:D4), если значение ячейки D1 равно 5?
Посмотреть ответ
В электронной таблице значение формулы =СРЗНАЧ(D1:D4) равно 5. Чему равно значение ячейки D1, если значение формулы =CУMM(D2:D4) равно 12?
Посмотреть ответ