ЗАДАЧА 6596 В электронной таблице значение формулы

УСЛОВИЕ:

В электронной таблице значение формулы =СРЗНАЧ(D1:D4) равно 5. Чему равно значение ячейки D1, если значение формулы =CУMM(D2:D4) равно 12?

Показать решение

РЕШЕНИЕ:

Если среднее арифметическое значений четырёх ячеек равно 5, то их сумма равна 4*5 = 20. Если сумма трёх ячеек диапазона равна 12, то значение четвёртой легко вычисляется: 20-12=8.
ЕСТЬ ВОПРОСЫ?
НАШЛИ ОШИБКУ?
Сначала регистрация
Сначала регистрация

ОТВЕТ:

8

Нужна помощь?

Опубликовать

Готовься с нами!

Добавил slava191 , просмотры: ☺ 494 ⌚ 09.02.2016. информатика 10-11 класс
КОД ВСТАВКИ

РЕШЕНИЯ ПОЛЬЗОВАТЕЛЕЙ
Написать своё решение

Сначала регистрация
Увы, но решение никто не написал...

НАПИСАТЬ КОММЕНТАРИЙ

Мы ВКонтакте
Последние решения

SOVA ✎ y`=(1/(tg2x))*(tg2x)`=(1/(tg2x))*(1/cos^22x)*(2x)`= =2/((sin2x)*cos2x)=4/(sin4x) к задаче 13905

SOVA ✎ cos^2α+cos^2β+cos^2γ=1 cosα=cos45 градусов=sqrt(2)/2 cosβ=1/sqrt(5) cos^2γ=1-(1/2)-(1/5)=3/10 cosγ=sqrt(3/10) к задаче 13898

SOVA ✎ y`=(1/(1+cosx))*(1+cosx)`= =-sinx/(1+cosx) к задаче 13899

SOVA ✎ да, только скобки нужны (sinu)'=(cosu)·u' или (sinu)'=u' ·cosu к задаче 13902

SOVA ✎ Пусть В.П. внес х тыс.рублей. В конце первого месяца начислены проценты 0,04х тыс. руб. Сумма на счете- 1,04х тыс. руб. На начало второго месяца В.П. добавляет х тыс руб.. Сумма на счете 2,04х тыс. руб. Проценты за второй месяц 0,0816хтыс. руб. Сумма на счете (2,04х+0,0816х) тыс. руб. В начале третьего месяца В.П. вносит на счет х тыс. руб. .... 1-ый месяц х+0,04х 2-й месяц (1,04х+х)*1,04=1,04^2x+1,04x 3-й месяц (1,04^2x+1,04x+x)*1,04=1,04^3x+1,04x^2+1,04x ... за 20-й месяц 1,04^(20)x+1,04x^(19)+,,,1,04x= =х*(1,04^(20)+1,04^(19)+...+1,04) Что по условию должно равняться 1 000 000 Уравнение. х*(1,04^(20)+1,04^(19)+...+1,04)=1 000 000 В скобках сумма 20-ти членов геометрической прогрессии 1,04*(1,04^(19)-1)x/(1,04-1)=1 000 000 26x*(1,04^(19)-1)= 1 000 000 (1,04^(19)-1)x= 1 000 000 :26 2,10684918x=38461,5385 x= к задаче 13897