ЕГЭ по Информатике

Задание inf7
В электронной таблице значение формулы =CP3HA4(D1:D4) равное. Чему равно значение формулы =СРЗНАЧ (D2:D4), если значение ячейки D1 равно 11?
Ответ: проверить
В электронной таблице значение формулы =CУMM(D2:D4) равно 15. Чему равно значение формулы =СРЗНАЧ(D1:D4), если значение ячейки D1 равно 5?
Ответ: проверить
В электронной таблице значение формулы =CУMM(D2:D4) равно 15. Чему равно значение формулы =CУMM(D1:D4), если значение ячейки D1 равно 5?
Ответ: проверить
В электронной таблице значение формулы =СРЗНАЧ(D1:D4) равно 5. Чему равно значение ячейки D1, если значение формулы =CУMM(D2:D4) равно 12?
Ответ: проверить
Мы ВКонтакте
Немного рекламы